有标了全国招标采购信息一站式聚合平台

沈阳市公安局智慧民意感知平台建设项目招标公告

项目概况 沈阳市公安局智慧民意感知平台建设项目招标项目的潜在供应商应在线上获取招标文件,并于2026年03月06日 09时00分(北京时间)前递交投标文件。 一、项目基本情况 项目编号:JH26-210100-00084 项目名称:沈阳市公安局智慧民意感知平台建设项目 包组编号:001 预算金额(元…

信息类型招标公告
发布时间2026-02-13
所属地区辽宁省 · 沈阳市
采购人沈阳市公安局
代理机构沈阳公共资源交易中心
项目预算187.62万元
所属行业交通运输
信息来源辽宁政府采购网

公告正文

项目概况

沈阳市公安局智慧民意感知平台建设项目招标项目的潜在供应商应在线上获取招标文件,并于2026年03月06日 09时00分(北京时间)前递交投标文件。

一、项目基本情况

项目编号:JH26-210100-00084

项目名称:沈阳市公安局智慧民意感知平台建设项目

包组编号:001

预算金额(元):1876200

最高限价(元):1876200

采购需求:查看

001包培训及售后服务要求:

项目建设完成后,按照采购人工作需求,对相关使用人员开展培训,培训不限规模和次数,确保受训人员能够熟练掌握系统。项目质保期内(验收合格后36个月),在采购人指定办公地点,根据采购人工作需求安排1名驻点技术人员,工作作息时间与采购人相同,负责智慧民意感知平台各功能模块升级部署、日常运维和数据钻取分析等工作;本次项目新研发的软件产品在质保期内必须随时依照甲方需求,不断进行功能完善和调整,以满足甲方实际工作需要;第三方软硬件产品在质保期内全部为原厂维保,每月、每季度例行巡检,定期进行版本升级;在平台功能和硬件设备需调整时,须协助甲方做好平台软硬件系统的安装部署、功能变更、业务调试、数据迁移等工作。对合作期间获知的所有采购方信息严格保密,并签订保密协议,合同终止后保密义务仍持续有效。

包组号:001

包组名称:智慧民意感知平台建设

包组总价:1,876,200.00元,其中货物部分854,700.00元,服务部分1,021,500.00元。

序号产品名称技术要求数量单价最高限价(元)最高限价(元)
硬件
1应用服务器2U机架式处理器:≥2颗(单颗CPU核心数≥16核 2.5GHz);内存:≥128G(DDR4);硬盘:固态硬盘≥2块480G;机械硬盘≥3块8TB 7.2K SATA硬盘;电源:≥550W,双电;RAID 卡:支持 RAID 0、1、5、10,支持 12Gb/s SAS/SATA/NVME 混合式; 网卡:≥2 个 1Gb 以太网接口; 提供三年原厂质保,硬盘不回收。关键部件安全要求:CPU 等关键部件应当符合安全可靠测评要求。投标人提供的服务器须满足财政部、工业和信息化部制定的《通用服务器政府采购需求标准(2023年版)》中加“*”指标的指标要求。注:投标人须在投标文件中出具关于所提供服务器满足采购文件要求的承诺函。1台4300043000
2数据库服务器2U机架式CPU:≥2颗(单颗CPU核心数≥16核 2.5GHz);内存:≥128G(DDR4);硬盘:固态硬盘≥2块480G;机械硬盘≥3块8TB 7.2K SATA硬盘;电源:≥550W,双电;RAID 卡:支持 RAID 0、1、5、10,支持 12Gb/s SAS/SATA/NVME 混合式; 网卡:≥2 个 1Gb 以太网接口; 提供三年原厂质保,硬盘不回收。关键部件安全要求:CPU 等关键部件应当符合安全可靠测评要求。投标人提供的服务器须满足财政部、工业和信息化部制定的《通用服务器政府采购需求标准(2023年版)》中加“*”指标的指标要求。注:投标人须在投标文件中出具关于所提供服务器满足采购文件要求的承诺函。1台4300043000
3语音服务器2U机架式CPU:≥1颗(单颗CPU核心数≥16核 2.5GHz);内存:≥32G(DDR4);硬盘:机械硬盘≥3块8TB 7.2K SATA硬盘;电源:≥550W,双电;RAID 卡:支持 RAID 0、1、5、10,支持 12Gb/s SAS/SATA/NVME 混合式; 网卡:≥2 个 1Gb 以太网接口; 提供三年原厂质保,硬盘不回收。关键部件安全要求:CPU 等关键部件应当符合安全可靠测评要求。投标人提供的服务器须满足财政部、工业和信息化部制定的《通用服务器政府采购需求标准(2023年版)》中加“*”指标的指标要求。注:投标人须在投标文件中出具关于所提供服务器满足采购文件要求的承诺函。1台3400034000
4存储服务器2U机架式CPU:≥1颗(单颗CPU核心数≥16核 2.5GHz);内存:≥32G(DDR4);硬盘:机械硬盘≥5块8TB 7.2K SATA硬盘;电源:≥550W,双电;RAID 卡:支持 RAID 0、1、5、10,支持 12Gb/s SAS/SATA/NVME 混合式; 网卡:≥2 个 1Gb 以太网接口; 提供三年原厂质保,硬盘不回收。关键部件安全要求:CPU 等关键部件应当符合安全可靠测评要求。投标人提供的服务器须满足财政部、工业和信息化部制定的《通用服务器政府采购需求标准(2023年版)》中加“*”指标的指标要求。注:投标人须在投标文件中出具关于所提供服务器满足采购文件要求的承诺函。1台3600036000
5短信服务器2U机架式CPU:≥1颗(单颗CPU核心数≥16核 2.5GHz);内存:≥32G(DDR4);硬盘:机械硬盘≥3块8TB 7.2K SATA硬盘;电源:≥550W,双电;RAID 卡:支持 RAID 0、1、5、10,支持 12Gb/s SAS/SATA/NVME 混合式; 网卡:≥2 个 1Gb 以太网接口; 提供三年原厂质保,硬盘不回收。关键部件安全要求:CPU 等关键部件应当符合安全可靠测评要求。投标人提供的服务器须满足财政部、工业和信息化部制定的《通用服务器政府采购需求标准(2023年版)》中加“*”指标的指标要求。注:投标人须在投标文件中出具关于所提供服务器满足采购文件要求的承诺函。1台3400034000
6头戴耳机话务盒1.IP话机提供多功能高清IP语音话机,简单易用、适用于各种环境。具有高清语音品质以及电话系统功能,充分满足呼叫中心行业用户的需求。(1)支持两路通话:不少于2个SIP账号,支持不少于2路通话,可以通过不同线路接听和拨打电话;(2)配置简单:支持WEB网页界面配置数据;(3)LCD显示屏:支持大于128X48分辨率清晰显示屏,具有背光功能,日期/时间/来去电查询功能;(4)来电显示/呼叫保持/呼叫转移功能:支持来电显示功能,姓名/电话/日期,呼叫保持,呼叫转移等功能;(5)高兼容性:支持兼容基于SIP的主流IP PBX/软交换/IMS平台。2.坐席耳麦技术参数单边式耳麦降噪耳机, 内置专用降噪芯片及两组麦克风,利用ENC降噪技术将通话语音与背景杂音进行分离,在嘈杂的环境中,实现主动拾音降噪, 达到面对面的通话效果。(1)音质清晰防噪音,实现面对面的通话效果;(2)头戴式大耳盘,隔音效果好;(3)瞬间高音和峰值大于118DB的声音将被限制输出,防止突发高分贝声音对耳朵的影响;(4)标配快速连接线(QD线);接口支持:QD线接头支持多种水晶头/电脑3.5双插头/3.5单插头4节/USB接口。30套60018000
7数字语音程控网关1U机架式;支持1E1数字外线,不少于30路座席,不少于2*GE千兆网口。1.支持协议(1)SIP V2.0 (RFC 3261,3262,3264) (2)SDP (RFC 2327) (3)REFER (RFC 3515)(4)RTP/RTCP (RFC 1889,1890)(5)STUN (RFC 3489)(6)ARP/RARP (RFC 826/903)(7)SNTP (RFC 2030)(8)DHCP/PPPoE(9)TFTP/HTTP/HTTPS(10)DNS/DNS SRV (RFC 1706/RFC 2782)(11)VLAN 802.1P/802.1Q(12)Diff Serve2.FXO特性(1)忙音检测(2)无电流拆线检测(3)语音中断检测(4)一次性拨号(5)二次拨号(6)PSTN外线端口轮询(7)支持反极信号(8)FAS(假计费校正)(9)AC/DC 阻抗配置(10)来电检测(Bellcore Type 1&2,ETSI,DTMF)3.呼叫&路由(1)FXO端口分组(2)IP中继(3)冗余注册服务器(4)不少于32条呼入路由(5)不少于32条呼出路由(6)呼入呼出号码变换(7)拨号规则配置4.网络特性(1)支持NAT (路由和桥接)(2)静态 IP, PPPoE, DHCP(3)DHCP服务器(4)MAC地址克隆(5)DMZ,静态路由(6)IP,TCP, UDP,TFTP, FTP, TCP,ARP,RARP,Ping, NTP, SNTP, Http, DNS, Trancert(7)静态/动态 ARP1台1500015000
8服务器机柜42U服务器机柜,带2个8口PDU插板。1台40004000
9国密门禁系统一.国密门禁卡(50张)1.商密资质证书:具备商用密码产品型号认证证书。(提供相关证书复印件) 2.门禁用户身份鉴别:与国密门禁读卡器之间,采用基于SM1/SM4的对称加解密技术实现门禁用户身份鉴别。3.密钥注入:支持通过与密钥注入器的交互实现CPU卡卡片密钥的注入和更新。4.身份鉴别:支持卡、卡+密码、卡+人脸、卡+指纹等多种身份认证方式。5.工作频率:13.56MHz。6.通信协议:ISO/IEC14443。7.读写距离:0~10cm。8.运行速度:≥848KBps。9.擦写次数:≥10万次。10.使用寿命:≥10年。二.指纹读卡器(9个)1.身份鉴别:支持卡、卡+密码、卡+指纹等多种身份认证方式。2.与控制器通信方式:韦根26、韦根34。3.指纹采集器:光学指纹采集器。4.按键类型:带门铃实体按键。5.PSAM卡插槽:内置PSAM卡插槽。6.门禁用户身份鉴别:国密CPU卡和国密门禁读卡器,采用基于国密算法的对称或非对称加解密技术,实现门禁用户身份鉴别。三.门禁控制器(9个)1.门禁控制:支持反潜、互锁、联动、多卡开门、远程开关门等常见门禁控制功能。2.事件同步:支持实时/手动/自动三种事件同步方式。3.反潜:支持APB(防尾随)功能,支持双向与跨门点的区域APB。4.互锁:支持多门控制器任意组合的互锁功能。5.联动设置:支持硬件触发及事件触发,如门状态、卡状态、输入输出点和卡号的联动组合。6.与控制器通信方式:韦根26/韦根34。7.与主机通信方式:TCP/IP。8.可控制门数量:双门双向。9.锁控输出:≥2路。10.韦根读头:≥4路。11.辅助输入:≥2路。12.辅助输出:≥2路。13.内置国密SD卡密码模块,具备SD卡类商用密码产品认证证书,符合GM/T0028《密码模块安全要求》第二级要求。 (提供相关证书复印件) 14.数据传输机密性和完整性保护:门禁控制器通过内置SD卡密码模块,和门禁管理主机(PCI-E密码卡)之间建立国密SSL安全通道,通过国密SSL协议,实现对于数据传输的机密性和完整性保护。15.输入信号处理:输入信号为开关量时,应能处理持续时间大于400ms的信号(如:开关量门状态信号、REX操作信号等)。16.时钟要求:系统中含有计时部件的设备,其内置的实时时钟精度应不低于每周±10s。17.设备自检要求:ACU应有自检功能,对自检结果给出通告。四.门禁发卡器(1个)1.密钥注入和发卡物理分离:密钥注入和发卡设备物理分离。2.非接触协议:支持ISO/IEC14443A、ISO/IEC14443B、ISO/IEC15693等通信协议。3.接触式协议:ISO/IEC7816。4.工作频率:125KHz/13.56MHz。5.与主机通讯接口:USB。6.PSAM卡插槽:内置PSAM卡插槽。7.指示灯:三色圆环指示灯,上电为浅蓝色,待机时为深蓝色,读合法卡时为绿色。五.密钥注入器(1个)1.密钥注入和发卡物理分离:密钥注入和发卡设备物理分离。2.密钥注入:支持通过与CPU卡以及PSAM卡的交互实现卡片密钥的注入。3.卡片类型:支持接触式和非接触式智能卡。4.通信协议:ISO7816/ISO14443。5.工作频率:13.56MHz。6.非接触式界面读写速度:≥848kbps。7.接触式界面读写速度:≥344kbps。8.与主机通信接口:USB。9.PSAM卡插槽:内置PSAM卡插槽。10.LED指示灯:红色和绿色LED指示灯各1个。六.门禁日志审计系统(1套)1.日志审计:支持日志查询、日志统计、日志导出等审计功能。2.日志查询:支持按时间、人员、卡号、设备等多种方式查询日志记录。3.密码设备连接测试:支持密码设备连接测试。4.PIN码修改:支持PIN码修改。5.日志记录完整性保护:配合PCI-E密码卡,实现门禁日志记录完整性保护。6.双因子认证:日志系统登录时,支持密码卡PIN码及口令双因子认证,未插卡时无法登录日志审计系统。七.密钥管理系统(1套)1.卡片密钥注入:支持配合密钥注入器实现用户CPU卡和读卡器PSAM卡卡片密钥注入。2.其他:支持卡片管理、客户管理、记录查询、记录导出等功能。3.密钥分散因子设置:支持密钥分散因子设置。4.根PIN码校验:支持根PIN码校验。5.国密算法配置:支持选择SM1或SM4国密算法实现密钥分散。八.门禁管理系统(1套)1.卡片绑定及权限配置:支持配合门禁发卡器,实现用户卡片绑定及权限配置。2.事件同步:支持实时/手动/自动三种事件同步方式。3.门禁管理:支持用户管理、卡片管理、人员管理、门禁管理、权限配置、数据同步与配置下发、实时监控、日志查看、4.反潜、互锁、联动、多卡开门、远程开关门、时间段设置、假日设置等通用门禁管理功能。九.门禁配件 (9套) 1.磁力锁用于门禁的电磁锁2.磁力锁支架电磁锁安装支架3.闭门器用于门禁自动关门4.开门按钮出门用开关按钮十.管理终端(台式计算机) (1台) 1.CPU:核心数≥8;主频≥2.7GHz;末级缓存≥16MB2.内存:≥ 16G DDR4,提供≥4个内存插槽,配置 DDR4;3.硬盘:≥512G SSD;4.网卡:配置千兆网络接口≥1个;5.显卡:配置独立显卡,显存≥1GB,支持VGA、HDMI接口;6.其他:DVDRW光驱,防水键盘,光电鼠标;7.屏幕尺寸:≥23.8 英寸,分辨率:≥1920×1080;8.配置正版桌面操作系统;9.关键部件安全要求:CPU和操作系统等关键部件应当符合安全可靠测评要求;10.投标人提供的台式计算机须满足财政部、工业和信息化部制定的《台式计算机政府采购需求标准(2023年版)》中加“*”指标的指标要求。注:投标人须在投标文件中出具关于所提供台式计算机满足采购文件要求的承诺函。1套6900069000
10SSL VPN安全网关1.标准机架式设备,采用国产处理器和国产操作系统,内存≥8G。硬盘≥2T,≥8个千兆网络电口,≥4个千兆网络光口,≥2个扩展插槽。2.性能要求:SSL吞吐(国密)≥900Mbps,SSL并发连接(国密)≥5万,SSL每秒新建连接数≥3800,SSL并发用户≥4000,IPSec吞吐(国密)≥1Gbps。3.支持国密算法套件,并兼容国际算法套件。支持TLSv1.0/v1.1/v1.2/v1.3,同时支持国密标准SSL协议GMTLSv1.1。4.支持单服务端口国密算法、国际算法自适应。5.支持SSL隧道端口复用配置,支持认证数据传输隧道和业务数据传输隧道隔离、合并两种数据传输要求。6.支持SSL隧道保持机制可配置,包括不限于保活机制、超时机制。7.支持HTTP代理、FTP代理、SMTP/SMTPS代理、POP3/POP3S代理。8.支持抗非法报文攻击:包括land、Smurf、Pingofdeath、Winnuke、Tcp_sscan、Ip_option、Teardrop等、支持通用非法报文、非法TCP报文、非法ICMP报文的检测、支持抗系统扫描,包括Syn半开扫描、FIN、ACK扫描、圣诞树扫描、NULL扫描、UDP扫描等、支持抗洪泛攻击,包括DOS、DDOS、SYNFLOOD、UDPFLOOD、PINGFLOOD等。9.支持路由和透明工作模式,支持添加策略路由、静态路由,支持网桥功能,支持组播转发,支持链路均衡、链路备份。10.支持用户名分别与终端硬件特征码、IP地址绑定。11.支持日志服务器传输日志、支持系统、管理、客户端登录、访问等日志的查询和导出。12.支持联动CA系统,通过离线CRL导入,支持LDAP、SCEP协议在线更新CRL,实时验证用户状态。13.支持设置证书过滤规则,可通过对用户证书C、ST、O、CN、L、OU、Email等字段进行过滤,实现对接入用户的登入控制。14.支持自动将LDAP目录映射,实现用户组与LDAP服务器自动同步的功能。15.支持使用软件盘方式登录虚拟门户,且生成软键盘内容需要具有一定的随机性。16.内置CA中心,支持SM2数字证书签发与签名验证,支持第三方CA证书导入。17.支持通过URL、Cookie、HTTP请求头等方式传递身份属性到业务系统,属性包括但不限于证书使用者、颁发者、序列号、有效期、证书实体等。18.支持客户端接入策略配置,包含单终端登录、单终端非抢占、可控制数量的单用户多终端同时登录,并可控制终端登录数量。19.支持多种短信认证服务,包含串口短信设备、数据库短信设备、WebService短信设备、腾讯云短信。20.为保障与公安现有PKI系统(吉大正元)兼容适配,投标人所投产品须与公安现有PKI系统功能兼容(提供投标人承诺函,加盖投标人公章)1台120000120000
11堡垒机1台6330063300
12数字签名服务器1.标准机架式设备,采用国产处理器和国产操作系统,≥2个千兆电口,冗余电源。2.性能要求:SM2数字签名≥30000次/秒,签名验证≥22000次/秒。SM2制作信封≥7000次/秒,解密信封≥8000次/秒。3.产品设计开发符合《中华人民共和国电子签名法》相关要求。4.提供数字签名、签名验证、数字信封、解密信封服务,保障数据机密性、完整性、抗抵赖性。5.支持对XML、APK、PDF文件或数据签名、验签名功能。6.签名结构支持PKCS#1/PKCS#7Attach/PKCS#7Detach等多种格式标准。7.支持证书解析功能,可以获取证书的主题、序列号等信息。8.支持数据加密/解密功能:实现对各类电子数据的数据加密功能,支持非对称加密、对称加密以及数字信封加密。9.支持符合X509v3标准的数字证书,支持符合PKCS#7和XML格式的签名和验签规范。10.支持第三方CA证书导入和管理功能,包括证书的导入管理、证书导出管理和证书备份和恢复管理。11.支持配置多信任CA签发的根证书,可验证不同CA机构签发的符合PKCS#7标准的签名、数字信封结果。12.支持对调试日志文件,业务日志,审计日志等签名功能。13.支持Windows、Linux、AIX等主流应用平台。支持Java、COM、C等应用集成接口。14.支持管理员分权机制,包括但不限于超级管理员、管理员、审计员等。15.证书支持多种文件格式的导入和使用,包括:cer、ebcer、pfx、p12、p7b、zip等。16.支持授权签名功能,通过签名数据身份转换技术,为有权调用此证书的用户进行身份的授权和提供数字签名服务。17.提供文件数字签名和验证功能,支持大文件签名。18.非对称密钥算法支持RSA、SM2、ED25519、SECPR1算法。19.具有监控功能:分为业务监控和系统监控两种,并以图形化方式展示。业务监控包括签名、验签、打信封和解信封业务。系统监控包括CPU、内存、硬盘和网络流量。20.为保障与公安现有PKI系统(吉大正元)兼容适配,投标人所投产品须与公安现有PKI系统功能兼容(提供投标人承诺函,加盖投标人公章)。1台6800068000
13服务器密码机1.机箱机架式设备,采用国产处理器和国产操作系统,≥2个千兆电口,支持扩展,冗余双电源。2.性能要求:SM4算法加解密:≥870Mbps。SM2加密:≥13000次/秒。SM2解密:≥17000次/秒。SM2签名:≥60000次/秒。SM2验签:≥20000次/秒。SM3杂凑运算:≥870Mbps。3.支持SM1、SM2、SM3、SM4国密算法,支持ECDSA、DSA、DH等国际算法。4.可提供对称算法加解密、非对称算法加密、解密、签名、验证,消息鉴别码产生与验证等密码服务。5.对称算法需支持ECB、CBC、CFB、OFB、CTR和GCM等算法模式。6.采用国家密码管理局批准的双硬件物理噪声源生成真正随机数,随机数质量高。7.支持密钥管理服务,采用“分层结构,逐层保护”的安全原则,提供管理密钥、用户密钥、会话密钥三层密钥体系,保证密钥的安全。8.设备内可存储1024对SM2密钥、384对RSA密钥对及1024个对称密钥,密钥存储数量支持定制扩容。9.支持密钥批处理功能,通过设置密钥号起止位置等信息,批量生成或删除密钥对。10.支持基于三五门限安全机制的密钥备份与恢复,且支持多版本备份恢复。11.支持分级权限管理,管理人员身份凭证信息安全存储在智能密码钥匙中。12.支持CS/WEB管理方式,并支持SSL协议确保通信的机密性。13.支持国密SSH、国密FTP,保证整机运维安全。14.支持设备网口配置管理功能,可将网口设置为配置管理、主服务、兼容、聚合四种模式。15.支持日志等级设置,可设置为DEBUG、WARN、ERR0R、FATAL四个等级,且支持通过数字签名的方式实现日志数据完整性保护。16.支持设备自检功能,自检内容包括随机数自检、算法正确性自检等。17.支持双机热备、负载均衡等高可用部署模式,提高服务的可靠性。18.支持白名单功能。19.支持国标接口,符合GM/T 0018-2023《密码设备应用接口规范》,支持国际标准的PKCS#11、JCE等接口,支持用户定制接口开发。20.为保障与公安现有PKI系统(吉大正元)兼容适配,投标人所投产品须与公安现有PKI系统功能兼容(提供投标人承诺函,加盖投标人公章)。1台7800078000
14交换机1.国产芯片交换机;2.交换容量:≥672Gbps3.包转发率:≥207Mpps4.固化接口形态:≥48个10/100/1000BASE-T端口,≥6个10G/1G BASE-X SFP+端口5.内置冗余多风扇,内置冗余双电源 MAC ≥32K、IPv4路由表≥12K;6.三层功能:支持静态路由,RIP,RIPng,OSPF,等价路由,VRRP/VRRPv37.虚拟化:支持集群或堆叠多虚一技术,实现单一界面管理多台设备8.QoS:每个端口支持 ≥8 个输出队列,CPU 口支持≥ 48 个队列9.管理和监控:支持端口镜像/流镜像10.可靠性:IPv4/IPv6硬件BFD最小检测间隔 3ms,须提供具有相应资质的第三方检测机构出具的带有CMA标识的检测报告复印件1台94009400
成品软件
15服务器操作系统1.产品符合财政部、工业和信息化部所制定的《操作系统政府采购需求标准(2023年版)中加“*”的指标要求》。2.操作系统应当符合安全可靠测评要求。3.支持龙芯、兆芯、飞腾、鲲鹏、海光、申威等主流国产芯片以及国际主流Intel、AMD芯片,至少支持包括飞腾FT-2000/S2500、龙芯3B5000/3C5000L/3C5000、鲲鹏916/920、海光3000/5000/7000系列、兆芯开胜ZX-C+/KH-20000/KH-30000/KH-40000系列等系列。4.操作系统产品基于统一版本的内核设计开发,同时支持不同硬件平台,内核版本(Linux kernel)不低于4.19,且支持不同版本互换。5.支持XFS、EXT3、EXT4、GFS2、NTFS、FAT32等文件系统,支持分区创建、格式化、读写等。6.支持IPv4、IPv6网络协议,支持网卡绑定配置,支持轮询模式、主备模式;支持HTTP、DNS、FTP、TFTP、SSH、SMTP、IMAP、NTP、DHCP、Bonding、SNMP、Squid、OpenLDAP、Samba、NFS等多种网络协议。7.支持常见的内核虚拟化技术方案,KVM、LXC等,支持虚拟机磁盘加密、RBD协议驱动、热迁移等功能;支持作为客户机安装到KVM、Xen、Hyper-V、ESXi等虚拟机和云平台中。8.提供全中文化的图形操作界面及帮助,符合GB18030-2022《信息技术 中文编码字符集》编码标准。9.提供图形化的远程管理工具,支持SSH、SPICE、VNC、RDP协议。10.支持4层7层链路负载均衡;支持多网卡绑定,提高可用性;支持存储多路径并提供驱动;支持CPU、内存、硬盘等硬件热插拔。11.提供支持以这软件仓库或补丁包的形式对系统进行在线、离线方式升级;支持动态内核补丁。12.产品符合Linux基金会CGL 5.0标准13.提供自研内核安全访问统一控制的安全框架。提供支持功能包含执行控制、联网控制、系统防护等。14.服务器操作系统永久授权使用,提供3年原厂技术服务。5套600030000
16应用中间件1.产品必须支持部署主流芯片架构(包括但不限于x86、arm、mips、alpha等);2.支持主流CPU品牌;3.兼容主流信创服务器操作系统;4.支持主流云平台(包括但不限于华为云、阿里云等)和虚拟化产品(包括但不限于VMWare、KVM、FusionSphere等);5.兼容主流信创数据库和开源数据库产品(包括但不限于TDSQL/TXSQL、OceanBase、达梦、OpenGauss等);6.兼容Nginx、Redis、RocketMQ、Kafka等主流开源中间件软件。7.协议规范支持要求:产品必须完整支持Java EE8和Java EE9及以上相关标准规范,兼容Java EE 6、7标准规范;支持HTTP(Http1.1、Http2.0)、HTTPS、SFTP等协议;兼容JDK1.8及以上所有版本,兼容主流的JAVA开发框架,包括但不限于Spring,SpringMVC,Springboot,Hibernate,MyBatis等框架当前全部主流版本。8.部署能力要求:产品必须具备完全的单机及集群部署能力,支持war、jar等不同应用包部署,支持一键部署、嵌入式部署、目录级部署、热部署等多种部署方式;支持与异构应用服务器混合集群,支持混合集群下的Session会话共享。9.监控能力要求:产品必须支持提供HTTP等协议的API方式获取监控指标数据,并提供详细的指标列表和接口获取方案,支持远程管理和配置调整。提供的监控指标应完整覆盖以下指标:JVM、事务处理服务、连接器服务、Jms服务、安全性、Web容器、Restful Web服务、Java Persistent、Jdbc连接池、线程池、ORB、连接器连接池、部署、Http服务等。10.安全管理要求:产品能及时更新和修复安全漏洞,有良好的安全更新机制,确保中间件免受常见的安全攻击,如SQL注入、XSS攻击等。产品 支持 SSL/TLS等加密协议, 支持 SM2/3/4国密算法;支持 提供细粒度的访问控制功能,可根据不同的用户角色和权限,限制对应用资源的访问。11.知识体系要求:产品必须具备规范详尽的官方文档,包括不限于产品文档、安装手册、用户指南、开发及接口文档等。12.产品为永久许可,许可和介质不限制产品大小版本供应和升级,可按需提供免激活版本,不限制具体部署形态(包括但不限于单体部署、轻量级部署、嵌入式部署、容器化部署等)。2套3800076000
17数据库软件1.国产集中式关系型数据库。产品应通过安全可靠测评,并在“中国信息安全测评中心 国家保密科技测评中心”公布的《安全可靠测评结果公告》产品名单内。具有跨操作系统平台的能力,Linux、麒麟、UOS等操作系统等,支持INTEL、鲲鹏、飞腾等处理器;2.针对处理器平台(INTEL、鲲鹏、龙芯、兆芯、飞腾等)平台有专门的优化技术,要求在双路国产CPU服务器平台上TPCC测试中100仓数据量性能达到150万tpmC以上。3.支持逻辑备份恢复、物理备份恢复,物理备份支持增量备份和联机热备份技术,逻辑和物理备份均支持本地和远程备份;4.支持HA故障转移集群和主备同步技术,支持共享存储集群。支持读写分离以及故障转移功能,支持主从、一主多从、级联复制等架构,从库能设置延迟复制和优选提交复制;5.支持B-TREE索引、GIN倒排索引、Gist空间索引等多种索引访问方式。支持中文的全文检索功能,能够支持like操作符的全文检索,中文全文检索功能不依赖中文词典;6.支持自主访问控制、基于安全标签的强制访问控制、用户角色三权分立、审计、加密、身份识别与验证等安全功能。支持安全管理功能和审计功能;支持全密态等值查询功能和动态脱敏功能;7.支持通信和存储加密功能,支持字段级别和库级别的磁盘文件级加密,支持多种加密算法;8.支持空间数据功能,支持丰富的原生几何数据类型,包括点、线、面、多点、多线、多面、几何集合等;支持EWKT、EWKB和Canonical格式的几何对象;支持2D/3D坐标系、坐标系转换·和球体长度计算;支持空间数据分析函数和聚合函数,包括Area、Length、Distance、Extent;支持二元谓词如如Union和Difference,空间操作符如Contains、Within、Overlaps、Touches等;9.数据库内核自带检测坏块函数,可以通过该内置函数发现丢失的文件,并可以修复。对于表文件损坏的页面,不借助任何工具通过备库自动修复。10.对于简单sql,可跳过执行器执行框架,并且直接调用存储接口,加速简单查询的执行速度。11.支持基于成本的全局优化功能,实现基于成本的查询机制,能够选择合适的查询计划;数据库内核支持并行查询技术,且能够完全自动化启动并行查询,无需人工启动或干预;12.内置内存引擎,是真正的存储引擎,可通过简单操作语句直接指定是否启用内存引擎。能够实现在同一个实例中内存表跟普通的磁盘表的共存,内存表支持ACID、常用SQL语法、存储过程和数据持久化等功能特性,针对内存表支持使用PREPARE语句的查询原生编译。13.在2 路国产处理器平台上,在不低于100张千万行表的数据规模下,持续10分钟的不低于1000并发操作,数据库的批量数据插入的事务处理能力可达120万次/秒、单值插入数据的的事务处理能力可达10万次/秒、删除数据的事务处理能力可达60万次/秒、单值数据查询的事务处理能力可达100万次/秒。索引推荐功能支持用户在数据库中直接进行操作,对用户输入的单条查询语句生成推荐的索引。14.软件永久授权使用。1套7800078000
18国密浏览器1.支持Windows XP、Windows 7、Windows 10,Windows11等操作系统。支持主流国产操作系统,包括UOS、麒麟、中科方德等;支持主流国产CPU,包括兆芯、海光、麒麟、鲲鹏、飞腾、龙芯、申威;2.支持浏览器通用功能,包括浏览器地址栏、标签栏、插件栏、状态栏、收藏夹管理、下载管理、数据清理、快捷键、鼠标手势、开发者工具等功能。3.Windows平台支持IE和Chromium双内核,支持IE多版本渲染模式;升级成网络版后支持双内核智能切换,兼容策略从管控后台下发并实时生效。信创平台浏览器内核基于Chromium内核技术路线。4.浏览器双内核同时支持SM2/SM3/SM4国密算法和RSA等通过国际算法,以及SSL单双向安全协议,与Web服务器之间建立安全通道,保证Web网页访问的安全性。支持基于国密https站点和国际算法https站点的智能探测,自动切换通信协议。5.支持NPAPI、PPAPI插件。提供对插件的卸载,启用,停用等管理功能6. 支持符合 GB/T 38636—2020 的 TLCP;产品具备国家密码管理局颁发的商用密码产品型号证书或商用密码产品认证证书。须提供证书复印件7.产品在信创环境下具备GPT智能搜索的的能力,支持翻译、改写、总结等信息交互能力。300个12036000
定制开发软件
19智慧民意感知平台短信模块建设基于市局内外网数据通道建设支持短信收发的短信平台。1.短信模板设置:根据各业务数据类型的不同,用户可自由编辑短信模板,达到发送短信内容的自定义功能,并对其进行修改维护管理。2.短信发送:支持人工短信发送功能,用户可使用此功能对特定号码特定人员进行短信的发送,可进行短信发送内容的新增、编辑、管理功能。3.短信接收:支持人工设置短信回复内容的功能,用户使用此功能可自由编辑特定业务的短信回复内容或删除特定数据的短信回复内容,避免出现短信漏收情况发生。4.短信生成流程:(1)将导入到本地库的警情数据根据类别不同匹配相应的短信模板;(2)根据业务单位编码表将编码统一翻译为标准编码;(3)判断手机号码合法性;(4)按照手机号码序列生成短信扩展码;(5)重复性判断并将待发短信写入数据库。5.短信平台对接:实现短信平台与民意感知平台的互通互联功能,为平台提供基础支撑。1套1950019500
20智慧民意感知平台数据总揽模块各业务数据监测及分析1.接处警数据监测:对接处警业务进行原始数据的监测,把控原始数据的数据质量,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。2.户政数据监测:对户政业务进行原始数据的监测,把控原始数据的数据质量,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。3.身份证数据监测:对身份证业务进行原始数据的监测,把控原始数据的数据质量,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。4.车管数据监测:对车管业务进行原始数据的监测,把控原始数据的数据质量,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。5.驾管数据监测:对驾管业务进行原始数据的监测,把控原始数据的数据质量,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。6.出入境数据监测:对出入境业务进行原始数据的监测,把控原始数据的数据质量,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。7.案件类数据监测:对案件类业务进行原始数据的监测,包括刑事案件和行政案件的数据监测,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。8.案件受害人数据监测:对案件受害人数据进行监测,包括刑事案件人员和行政案件人员的数据监测,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属案件信息进行查询分析。9.交通事故类数据监测:对交通事故类业务进行原始数据的监测,包括简易交通事故和一般交通事故的数据监测,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属单位等信息进行查询分析。10.事故当事人数据监测:对事故当事人数据进行监测,包括简易交通事故人员和一般交通事故人员的数据监测,可实时查看业务数据短信的发送状态及回复情况。并可根据短信回复内容、发信时间、回信时间、联系电话、发送状态、所属事故信息进行查询分析。11.业务数据导入:对于无法自动化对接的数据,支持各类型业务数据的导入功能。12.短信状态数据监测:实现对接处警、户政、身份证、出入境、车驾管(车辆)、车驾管(驾证)等各项业务数据短信发送状态进行监测。13.同号分析与监测:实现对接处警、户政、身份证、出入境、车驾管(车辆)、车驾管(驾证)等各项业务数据中存在的相同手机号码进行监测,并对同号原因进行分析,为大数据分析提供依据。14.号码规范度及类型数据监控:在各项业务数据中经常会出现号码不规范的问题,如空号、固定电话、非标准手机号码等,针对于这部分数据开发监控功能,达到实时统计、实时分析。15.数据工单生成:支持根据各业务实际情况,选择该数据后手动进行工单的生成,可选择相应的工单办理人员,填写生成相关表单后对工单进行手动生成,也可对特定已生成工单的数据进行修改、改派或删除。16.扫码评警:扫码评警数据对接到民意感知平台,支持多条件查询,和工单的详情查看。1套117000117000
21智慧民意感知平台民意诉求模块包含接处警和窗口服务的诉求办理、工单流转功能。1.诉求工单创建:根据群众回复对不满意或非标的回复内容,设计自动创建工单规则。2.回访员签到功能:实现回访员签到功能,并根据签到情况对创建的工单进行自动分配。3.接处警工单:实现接处警类的工单信息功能,并对其修改维护。4.窗口类工单:实现窗口类的工单信息功能,并对其修改维护,包括户政、身份证、车管、驾管、出入境类的工单信息。5.诉求工单办理:实对接处警工单、窗口类工单对市局、分局、责任所队的三级流转办理直至工单办结的功能。6.办理意见管理:支持对诉求工单办理时填写的办理意见进行管理,并可对其进行修改维护管理。7.常用语管理:支持用户在填写办理意见时添加频繁使用的术语。填写办理意见时点击右侧的“个人常用语”按钮,选择弹窗页面中的合适的常用语添加至办理意见的文本框中即可。8.电话录音管理:支持工单办理时填写的电话录音及文字内容进行管理,并可对其进行修改维护管理。9.收藏夹管理:支持根据工单情况,选择是否加入我的收藏夹中,并可对其进行修改维护管理,更方便用户针对特定工单进行快速查找。10.待办事项管理:支持添加待办事项,可以理解为“备忘录”。首先点击页面中的“新增待办事项”按钮,然后选择提醒时间,提醒方式有两种:短信提醒或系统提醒。最后编写提醒内容。11.工单评分规则管理:支持对工单中涉及的评分规则项的管理功能,并可对其进行修改维护管理。12.诉求工单综合查询:支持多条件查询,所有状态工单都可以在此展示,查询条件为:工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段。13.诉求工单工单超管:支持特殊工单处理,状态改变,作废恢复以及工单位置调整。14.条线审核中:支持接处警窗口业务条线审核管理功能,根据推送至条线工单信息,条线警种可对其进行审核办理,填写具体审核意见,并可对其审核意见进行修改维护管理。15.工单签收列表:支持多角色签收工单不同,各角色上报下发的工单会在工单签收列表展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行签收操作。16.待办工单列表:支持工单暂存功能,签收后的工单没有办理完成的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行办理操作,办理可进行办理意见的填写,电话录音的填写,上报下发等操作。17.流转工单列表:支持查看此工单目前流转的位置,上报或者下发没有办结的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。18.已办结工单列表:支持查看此用户已办结的工单,此用户办结的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。19.已超期工单列表:支持查看此用户已超期的工单,此用户已经超期的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。20.历史超期工单列表:支持查看此用户历史超期的工单,此用户历史超期的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。21.表扬工单:支持查看此用户已经作废的工单,此用户已作废的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,根据角色的不同可以进行查看详情和修改的操作。22.流转记录查询:支持查看此用户表扬的工单,可以标注为优质用户,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。23.电话录音查询:支持使用关键词查看工单的流转记录,输入关键词,就可以检索出所有有此关键词的工单流转记录,方便统计特殊警情。24.已作废工单列表模块:支持查看此用户已经作废的工单,此用户已作废的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,根据角色的不同可以进行查看详情和修改的操作。1套132000132000
22智慧民意感知平台执法回访模块包含刑事、行政类案件及交通事故的诉求办理、工单流转功能1.案件类工单:支持案件工单各角色办理功能,包含案件类工单的创建生成,可对案件中存在的多名被侵害人员分别进行办理,并对其进行修改维护,同时对工单进行下发。2.交通事故类工单:支持交通事故类工单各角色办理功能,包含交通事故类工单的创建生成,可对交通事故中存在的多名当事人分别进行办理,并对其进行修改维护,同时对工单进行下发。3.业务条线审核管理:支持案件及交通事故类业务条线审核管理功能,根据推送至条线工单信息,条线警种可对其进行审核办理,填写具体审核意见,并可对其审核意见进行修改维护管理。4.工单流转记录管理:支持按照办理意见的关键字查询工单流转记录,查出的数据展示工单数量、工单编号、业务类型、办理单位、办理人员、处理方式、办理时间等字段。5.当事人流转记录:支持按照办理意见的关键字查询当事人的工单流转记录,查看当事人的姓名、联系电话、身份证号码、办理意见等。6.当事人电话录音记录:支持按照电话内容的关键字查询工单流转记录,可以查看到电话内容、通话时长、办理回访员等。7.执法回访综合查询:支持执法回访类工单综合多维度多角度的组合查询,支持导出功能。8.附件管理:支持大文件上传功能,上传用户可自主管理已上传附件,并支持附件补录功能的开启与关闭。9.工单签收模块:支持多角色签收工单不同,各角色上报下发的工单会在工单签收列表展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行签收操作。10.待办工单列表模块:支持工单暂存功能,签收后的工单没有办理完成的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行办理操作,办理可进行办理意见的填写,电话录音的填写,上报下发等操作。11.已办结工单列表模块:支持查看此用户已办结的工单,此用户办结的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。12.已超期工单列表模块:支持查看此用户已超期的工单,此用户已经超期的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。13.历史超期工单列表模块:支持查看此用户历史超期的工单,此用户历史超期的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。14.已作废工单列表模块:支持查看此用户已经作废的工单,此用户已作废的工单会在此列表中展示,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,根据角色的不同可以进行查看详情和修改的操作。15.表扬工单模块:支持查看此用户表扬的工单,可以标注为优质用户,列表中展示工单编号、联系姓名、联系电话、工单类别、办理单位、来自位置、回访员、回复类型、签收人、更新时间、办理期限、是否超期等字段,可以进行查看详情操作。16.工单超管模块:支持特殊工单处理,状态改变,作废恢复以及工单位置调整。1套8700087000
23智慧民意感知平台民意热线模块受理群众投诉、咨询及建议,具有来电工单流转。1.热线工单管理:接线员可根据群众来电情况自主进行工单的创建,填写来电人姓名、诉求目的、来电类型、选择办理单位等信息后进行工单的创建,并可对其进行修改维护管理等。2.热线工单办理:实对热线工单对市局、分局、责任所队的三级流转办理直至工单办结的功能。3.留言电话管理:支持呼叫中心自动转入电话留言,根据接线员签到情况后分配至相应的接线员位置,接线员可进行留言电话的播放、新建工单、标记等操作。4.来电来话管理:支持呼叫中心平台返回的来电来话数据,对来电来话进行管理,包括未接来电、已接来电、去电等功能的管理。5.黑名单管理:支持新增黑名单、支持填写黑名单原因、支持添加禁止类型为:禁止呼入、禁止呼出、全部禁止。6.知识库管理:支持根据实际情况将各类法律法规、流程规范等加入知识库,可对知识库进行分类管理,并进行增加、删除、修改等管理,在接线过程中方便接线员对法律法规等知识面的查询。7.历史业务工单信息功能:支持智能匹配历史民意诉求工单、执法回访工单、民意热线工单、民意调查工单,匹配符合的信息后向接线员提示,针对来电号码快速查询历史业务,全面了解群众诉求,接线员可根据每个工单的情况对此工单进行办理操作。8.热线工单综合查询:支持热线工单综合多维度多角度的组合查询,支持导出功能。9.常用语模块:支持编辑保存个人常用语,方便办理工单的时候添加常用语。10.收藏夹模块:支持创建收藏夹,保存特殊工单到收藏夹,方便查看统计。11.示闲示忙模块:支持示闲示忙状态调整,只有示闲状态下,电话才能呼入;点击示忙,电话无法进行呼入坐席。12.关联信息模块:支持民意热线模块工单关联民意诉求工单,根据手机号码进行关联,了解群众办理过什么业务,这样就可以更直观的给群众进行沟通。1套8400084000
24智慧民意感知平台民意调查模块基于常住或暂住人口库进行社区民警熟悉率、社会治安满意度、公安队伍满意度进行随机抽取的调查1.海量电话资源库:支持

原始公告:http://www.ccgp-liaoning.gov.cn/portalDetails?infoId=6394380f19c52458164-7bd1&in…(本站内容整理自该公开页面,以原文为准)

在「有标了」App / H5 里查看这条标讯的互动版:订阅同关键词、查看同类历史中标、导出清单。

打开互动版 →

相关标讯